Ogłoszenie

Sezon w pełni, nasze maszyny nie stygną, jednak zachęcamy do czynnego udziału w życiu forum! Otwórz bro, zajrzyj do nas i zostaw ślad ;)

#1 2018-08-10 21:59:22

 koqt71

Użytkownik

Skąd: Kąty Wrocławskie
Zarejestrowany: 2016-04-03
Posty: 37
Punktów :   
Motocykl: ZEPHYR 550 '94

Problem z ładowaniem

Witam. Mam problem z ładowaniem. Normalnie napięcie podczas pracy silnika powinno wynosić ~ 14,3 V u mnie takie napięcie na aku jest tylko podczas odpalenie moto i jak się nagrzeje po odpaleniu, natomiast po przejechaniu około 100 KM ( z różną dynamiką) ładowanie na aku jest na poziomie ~ 11,4 V. Moto było u mechanika i stwierdził że stojan nie jest nigdzie uszkodzony i na uzwojeniu wszędzie jest podobne napięcie. Wymieniłem regulator napięcia bo poprzedni nawet po dłuższym postoju w garażu i odpaleniu, zaraz po nagrzaniu miernik pokazywał 10,8 V. Teraz ten obecny co posiadam jest używany, możliwe że padnięty kupiłem? Ewentualnie co innego może być przyczyną?

Offline

 

#2 2018-08-11 07:38:56

 rafi068

Srebrny Zlotowicz

Skąd: Białężyn <PZ>
Zarejestrowany: 2015-03-20
Posty: 974
Punktów :   15 
Motocykl: Zephyr 550 GPZ1100

Re: Problem z ładowaniem

Jak stary jest akumulator ?

Offline

 

#3 2018-08-12 10:27:44

 Pudelski7

Zlotowicz                                    Moderator

Skąd: Jasło/Rzeszów
Zarejestrowany: 2009-08-30
Posty: 1602
Punktów :   21 
Motocykl: Kawasaki Zephyr 1100

Re: Problem z ładowaniem

Według mnie jak uzwojenie i szczotki są ok, to kupiłeś padnięty regulator. Tak z doświadczenia Rafi wydaje mi się że nie ważne czy akumulator padniety czy nowy, alternator ma dawać prąd w granicy 14V.


motocykl jest najlepszy, bo zapewnia wspanialy kontakt ze wszystkim.
Doświadcza sie przyrody, smakuje kultury odwiedzanych krajow,
na wlasnej skorze doswiadcza sie kaprysow przyrody, wiatru, deszczu. Przeżycie jest pelniejsze...
http://www.motostat.pl/user_images/7652/icon3.png

Offline

 

#4 2018-08-12 16:41:50

 rafi068

Srebrny Zlotowicz

Skąd: Białężyn <PZ>
Zarejestrowany: 2015-03-20
Posty: 974
Punktów :   15 
Motocykl: Zephyr 550 GPZ1100

Re: Problem z ładowaniem

W 550 jest stator. Nie ma szczotek jak w 1100.
Wobec tego tez bym stawiał na regulator...

Offline

 

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
kiedy z dzieckiem do psychiatry scripts tibia bot ng 8.7 www.eurora.pun.pl jak leczyć rybią ospę mapa polski sprzed drugiej wojny światowej